<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="apple-touch-icon" href="/sites/default/themes/dtheme/img/logo-app.png">
  <script src="https://hcaptcha.com/1/api.js" async defer></script>
<link rel="shortcut icon" href="https://www.ewa.org/sites/main/files/dtheme_favicon.png" type="image/x-icon" />
<meta name="twitter:site" content="@EdWriters" />
<meta name="twitter:title" content="Schools Experiment to Allay the Inequitable Impact of COVID-19 - Education Writers Association" />
<meta name="twitter:description" content="Pandemic sparks calls for changes to technology, curriculum and funding." />
<meta name="twitter:image" content="https://www.ewa.org/sites/main/files/imagecache/medium/main-images/49924460038_ea09d35afc_c_cropped.jpg?1597867679" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Education Writers Association" />
<meta property="fb:app_id" content="468891759920560" />
<meta property="og:title" content="Schools Experiment to Allay the Inequitable Impact of COVID-19 - Education Writers Association" />
<meta property="og:description" content="Pandemic sparks calls for changes to technology, curriculum and funding." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.ewa.org/sites/main/files/imagecache/medium/main-images/49924460038_ea09d35afc_c_cropped.jpg?1597867679" />
<meta property="og:url" content="https://www.ewa.org/blog-educated-reporter/schools-experiment-allay-inequitable-impact-covid-19" />
<link rel="canonical" href="https://www.ewa.org/blog-educated-reporter/schools-experiment-allay-inequitable-impact-covid-19" />
  <title>Schools Experiment to Allay the Inequitable Impact of COVID-19 - Education Writers Association</title>
  <link type="text/css" rel="stylesheet" media="all" href="https://www.ewa.org/sites/main/files/css/css_2eedcdbdb269b16b635f26293891013e.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://www.ewa.org/sites/main/files/css/css_7b733e28a457f7e4487a6993b1b0caed.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/theme/dtheme-direct.css?d" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/dmodel/ie.css?d" />
<![endif]-->
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/dmodel/ie.css?d" />
<![endif]-->
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/dtheme/css/theme.min.css?cb=d">
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/dtheme/dtheme-direct.css?cb=d">
    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?   n.callMethod.apply(n,arguments):n.queue.push(arguments)};   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';   n.queue=[];t=b.createElement(e);t.async=!0;   t.src=v;s=b.getElementsByTagName(e)[0];   s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '217561109016392');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=217561109016392&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></head>
<body class="node-19785 pt-show-social-block no-event-date t307 wt307 wt617 wt2 wt0 t1218 wt1218 wt502 wt320 wt0 t122 wt122 wt119 wt1031 wt1056 wt0 t51 wt51 wt0 t117 wt117 wt520 wt313 wt0 t1195 wt1195 wt1058 wt1031 wt1056 wt0 t131 wt131 wt1058 wt1031 wt1056 wt0 t964 wt964 wt520 wt313 wt0 t1171 wt1171 wt620 wt619 wt0 t218 wt218 wt119 wt1031 wt1056 wt0 t133 wt133 wt121 wt1031 wt1056 wt0 t915 wt915 wt914 wt814 wt0 t814 wt814 wt0 t907 wt907 wt906 wt814 wt0 t852 wt852 wt850 wt814 wt0 t916 wt916 wt914 wt814 wt0 t823 wt823 wt814 wt0 t889 wt889 wt887 wt814 wt0 t908 wt908 wt906 wt814 wt0 t878 wt878 wt875 wt814 wt0 t891 wt891 wt887 wt814 wt0 t918 wt918 wt914 wt814 wt0 t839 wt839 wt814 wt0 t855 wt855 wt850 wt814 wt0 t919 wt919 wt914 wt814 wt0 t911 wt911 wt906 wt814 wt0 t856 wt856 wt850 wt814 wt0 t881 wt881 wt875 wt814 wt0 t850 wt850 wt814 wt0 t896 wt896 wt887 wt814 wt0 t875 wt875 wt814 wt0 t897 wt897 wt887 wt814 wt0 t861 wt861 wt850 wt814 wt0 t898 wt898 wt814 wt0 access-normal status-new has-image pt307 has-10-nt not-front not-logged-in node-type-post one-sidebar sidebar-right page-blog-educated-reporter-schools-experiment-allay-inequitable-impact-covid-19 section-blog-educated-reporter dd-cache user-not-admin live launched pn19785 n section-node role-anonymous-user role-not-admin">
  <div class="accessibility offscreen">
    <a href="#content">Skip to main content</a>
    <a href="#navigation">Skip to site navigation</a>  </div>

  
  <div class="page">
    <header class="page-header headroom">
      <div class="inner layout">
        <div class="site-identity">
          <div class="site-logo">
            <a href="/" title="Back to home" rel="home"><img src="/sites/default/themes/dtheme/img/logo-theme.svg" alt="Education Writers Association"/></a>
          </div>
                      <h1 class="site-name">
              <a href="/" title="Back to home" rel="home">Education Writers Association</a>
            </h1>
                                <div class="site-slogan">EWA.org</div>
                            </div>
        <div class="site-navigation">
                    <nav class="primary-navigation" id="navigation" role="navigation">
            <div id="block-nice_menus-3" class=" main-navigation  dd block block-nice_menus region-odd even region-count-1 count-2"><div class="block-inner">

    
   
  
  
  <div class="block-content content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-3"><li class="menu-4131 mt-51  first  odd  depth-1"></li>
<li class="menu-10745 menuparent mt-1056  even  depth-1"><a href="/topics" title="Topics" class=" menu-link depth-1 tid-1056"><span class="menu-title">Topics</span></a><ul class="depth-2"><li class="menu-10713 menuparent mt-1031  first  odd  last  depth-2"><a href="/topics" title="All Topics" class=" menu-link depth-2 tid-1031"><span class="menu-title">All Topics</span></a><ul class="depth-3"><li class="menu-9116 mt-119  first  odd  depth-3"><a href="/higher-education" title="Higher Education" class=" menu-link depth-3 tid-119"><span class="menu-title">Higher Education</span></a></li>
<li class="menu-9118 mt-121  even  depth-3"><a href="/p-12" title="P-12" class=" menu-link depth-3 tid-121"><span class="menu-title">P-12</span></a></li>
<li class="menu-10748 mt-1058  odd  last  depth-3"><a href="/p-16" title="P-16" class=" menu-link depth-3 tid-1058"><span class="menu-title">P-16</span></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-9410 menuparent mt-320  odd  depth-1"><a href="/upcoming-events" title="Events" class=" menu-link depth-1 tid-320"><span class="menu-title">Events</span></a><ul class="depth-2"><li class="menu-9679 menuparent mt-501  first  odd  depth-2"><a href="/upcoming-events" title="Upcoming Events" class=" menu-link depth-2 tid-501"><span class="menu-title">Upcoming Events</span></a><ul class="depth-3"><li class="menu-11634 mt-1225  first  odd  depth-3"><a href="/webinar/covid-19-and-education-whats-future-school" title="COVID-19 and Education: What’s the Future of School?" class=" menu-link depth-3 tid-1225"><span class="menu-title">Webinar: COVID-19 and Education: What’s the Future of School?</span><span class="menu-description"><br class="accessible-break"/></span></a></li>
<li class="menu-11632 mt-1221  even  last  depth-3"><a href="/higher-ed-virtual-seminar" title="Higher Ed Virtual Seminar" class=" menu-link depth-3 tid-1221"><span class="menu-title">Higher Ed Virtual Seminar</span></a></li>
</ul>
</li>
<li class="menu-9680 menuparent mt-502  even  depth-2"><a href="/past-events" title="Past Events" class=" menu-link depth-2 tid-502"><span class="menu-title">Past Events</span></a><ul class="depth-3"><li class="menu-11629 mt-1218  first  odd  depth-3"><a href="/73rd-ewa-national-seminar-virtual" title="73rd EWA National Seminar" class=" menu-link depth-3 tid-1218"><span class="menu-title">73rd EWA National Seminar</span></a></li>
<li class="menu-11420 mt-1189  even  depth-3"><a href="/reporters-guide-adolescent-learning-and-well-being" title="A Reporter&#039;s Guide to Adolescent Learning and Well-Being" class=" menu-link depth-3 tid-1189"><span class="menu-title">A Reporter&#039;s Guide to Adolescent Learning and Well-Being</span></a></li>
<li class="menu-11194 mt-1177  odd  depth-3"><a href="/education-and-american-dream-pathways-high-school-colleges-and-careers" title="Education and the American Dream: Pathways From High School to Colleges and Careers" class=" menu-link depth-3 tid-1177"><span class="menu-title">Education and the American Dream: Pathways From High School to Colleges and Careers</span></a></li>
<li class="menu-11195 mt-1178  even  depth-3"><a href="/new-beat-program" title="New to the Beat Workshop" class=" menu-link depth-3 tid-1178"><span class="menu-title">New to the Beat Workshop</span></a></li>
<li class="menu-10711 mt-1028  odd  last  depth-3"><a href="/past-events" title="More Past Events" class=" menu-link depth-3 tid-1028"><span class="menu-title">More Past Events</span></a></li>
</ul>
</li>
<li class="menu-9451 menuparent mt-361  odd  last  depth-2"><a href="/webinars" title="Webinars" class=" menu-link depth-2 tid-361"><span class="menu-title">Webinars</span></a><ul class="depth-3"><li class="menu-11631 mt-1220  first  odd  depth-3"><a href="/webinar/it-safe-open-schools-public-health-experts-weigh" title="But Is It Safe to Open Schools? Public Health Experts Weigh In" class=" menu-link depth-3 tid-1220"><span class="menu-title">But Is It Safe to Open Schools? Public Health Experts Weigh In</span></a></li>
<li class="menu-11630 mt-1219  even  depth-3"><a href="/webinar/summer-means-sunlight-investigative-angles-education-stories-covid-19-era" title="Summer Means Sunlight: Investigative Angles on Education Stories in the COVID-19 Era" class=" menu-link depth-3 tid-1219"><span class="menu-title">Summer Means Sunlight: Investigative Angles on Education Stories in the COVID-19 Era</span></a></li>
<li class="menu-11628 mt-1217  odd  depth-3"><a href="/webinar/what-are-educators-families-saying-about-remote-learning" title="What Are Educators, Families Saying About Remote Learning?" class=" menu-link depth-3 tid-1217"><span class="menu-title">What Are Educators, Families Saying About Remote Learning?</span></a></li>
<li class="menu-11627 mt-1216  even  depth-3"><a href="/webinar/express-webinar-meet-editors-buying-freelance-education-stories" title="Meet Editors Buying Freelance Education Stories" class=" menu-link depth-3 tid-1216"><span class="menu-title">Express Webinar: Meet Editors Buying Freelance Education Stories</span><span class="menu-description"><br class="accessible-break"/></span></a></li>
<li class="menu-11003 mt-1115  odd  last  depth-3"><a href="/webinars" title="link to webinars page" class=" menu-link depth-3 tid-1115"><span class="menu-title">More Webinars</span><span class="menu-description"><br class="accessible-break"/>link to webinars page</span></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-9403 menuparent mt-313  even  depth-1"><a href="/resources" title="Resources" class=" menu-link depth-1 tid-313"><span class="menu-title">Resources</span></a><ul class="depth-2"><li class="menu-9682 menuparent mt-504  first  odd  depth-2"><a href="/directories" title="Directories" class=" menu-link depth-2 tid-504"><span class="menu-title">Directories</span></a><ul class="depth-3"><li class="menu-9428 mt-338  first  odd  depth-3"><a href="/career-center" title="Career Center" class=" menu-link depth-3 tid-338"><span class="menu-title">Jobs</span><span class="menu-description"><br class="accessible-break"/></span></a></li>
<li class="menu-9427 mt-337  even  depth-3"><a href="/sourcesearch" title="SourceSearch" class=" menu-link depth-3 tid-337"><span class="menu-title">Sources</span><span class="menu-description"><br class="accessible-break"/></span></a></li>
<li class="menu-9879 mt-524  odd  depth-3"><a href="/press-release-center" title="Press Release Center" class=" menu-link depth-3 tid-524"><span class="menu-title">Press Releases</span><span class="menu-description"><br class="accessible-break"/></span></a></li>
<li class="menu-10678 mt-998  even  last  depth-3"><a href="/post-directories" title="Post to Directories" class=" menu-link depth-3 tid-998"><span class="menu-title">Post to Directories</span></a></li>
</ul>
</li>
<li class="menu-9875 menuparent mt-520  even  depth-2"><a href="/education-news" title="Education News" class=" menu-link depth-2 tid-520"><span class="menu-title">Education News</span></a><ul class="depth-3"><li class="menu-9874 mt-519  first  odd  depth-3"><a href="/latest-news" title="Latest News" class=" menu-link depth-3 tid-519"><span class="menu-title">Latest News</span></a></li>
<li class="menu-9114 mt-117  even  depth-3"><a href="/blog-educated-reporter" title="Blog: The Educated Reporter" class=" menu-link depth-3 tid-117"><span class="menu-title">The Educated Reporter</span><span class="menu-description"><br class="accessible-break"/></span></a></li>
<li class="menu-9111 mt-114  odd  depth-3"></li>
<li class="menu-10358 mt-964  even  depth-3"><a href="/blog-higher-ed-beat" title="Blog: Higher Ed Beat" class=" menu-link depth-3 tid-964"><span class="menu-title">Higher Ed Beat</span><span class="menu-description"><br class="accessible-break"/></span></a></li>
<li class="menu-9109 mt-112  odd  depth-3"><a href="/blog-latino-ed-beat" title="Blog: Latino Ed Beat" class=" menu-link depth-3 tid-112"><span class="menu-title">Latino Ed Beat</span><span class="menu-description"><br class="accessible-break"/></span></a></li>
<li class="menu-9688 mt-511  even  depth-3"></li>
<li class="menu-9686 mt-508  odd  depth-3"><a href="/ewa-radio" title="EWA Radio" class=" menu-link depth-3 tid-508"><span class="menu-title">EWA Radio</span></a></li>
<li class="menu-10332 mt-938  even  depth-3"><a href="http://salsa4.salsalabs.com/o/50807/blastContent.jsp" title="Newsletters" class=" menu-link depth-3 tid-938"><span class="menu-title">Newsletters</span></a></li>
<li class="menu-9151 mt-154  odd  last  depth-3"></li>
</ul>
</li>
<li class="menu-9243 menuparent mt-239  odd  last  depth-2"><a href="/reporters-toolbox" title="Reporter&#039;s Toolbox" class=" menu-link depth-2 tid-239"><span class="menu-title">Reporter&#039;s Toolbox</span></a><ul class="depth-3"><li class="menu-10688 mt-1003  first  odd  depth-3"><a href="/BeatReport" title="State of the Education Beat" class=" menu-link depth-3 tid-1003"><span class="menu-title">State of the Ed Beat</span><span class="menu-description"><br class="accessible-break"/></span></a></li>
<li class="menu-9160 mt-163  even  depth-3"><a href="/reporter-guides" title="Reporter Guides" class=" menu-link depth-3 tid-163"><span class="menu-title">Reporter Guides</span></a></li>
<li class="menu-11073 mt-1161  odd  depth-3"><a href="/tip-sheets" title="Tip Sheets" class=" menu-link depth-3 tid-1161"><span class="menu-title">Tip Sheets</span></a></li>
<li class="menu-9166 mt-169  even  depth-3"><a href="/PublicEditor" title="The Public Editor" class=" menu-link depth-3 tid-169"><span class="menu-title">The Public Editor</span></a></li>
<li class="menu-9901 mt-543  odd  depth-3"><a href="/glossary-education-reform" title="Glossary of Education Reform" class=" menu-link depth-3 tid-543"><span class="menu-title">Ed Reform Glossary</span><span class="menu-description"><br class="accessible-break"/></span></a></li>
<li class="menu-10090 mt-545  even  depth-3"><a href="/tuition-tracker" title="Tuition Tracker" class=" menu-link depth-3 tid-545"><span class="menu-title">Tuition Tracker</span></a></li>
<li class="menu-9687 mt-509  odd  depth-3"><a href="/ewa-listservs" title="EWA Listservs" class=" menu-link depth-3 tid-509"><span class="menu-title">EWA Listservs</span></a></li>
<li class="menu-10665 mt-978  even  depth-3"><a href="/fellowship" title="EWA Reporting Fellowship" class=" menu-link depth-3 tid-978"><span class="menu-title">Fellowship</span><span class="menu-description"><br class="accessible-break"/></span></a></li>
<li class="menu-10686 mt-1001  odd  last  depth-3"><a href="/new-beat-program" title="A unique opportunity to support reporters who are new to the education beat" class=" menu-link depth-3 tid-1001"><span class="menu-title">New to the Beat Program</span><span class="menu-description"><br class="accessible-break"/>A unique opportunity to support reporters who are new to the education beat</span></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-9161 menuparent mt-164  odd  depth-1"><a href="/awards" title="Awards" class=" menu-link depth-1 tid-164"><span class="menu-title">Awards</span></a><ul class="depth-2"><li class="menu-11319 mt-1180  first  odd  depth-2"><a href="/2019-awards" title="2019 Awards" class=" menu-link depth-2 tid-1180"><span class="menu-title">2019 Awards</span></a></li>
<li class="menu-10664 mt-977  even  depth-2"><a href="/eddie-prize" title="The Eddie Prize" class=" menu-link depth-2 tid-977"><span class="menu-title">Eddie Prize</span><span class="menu-description"><br class="accessible-break"/></span></a></li>
<li class="menu-9888 mt-533  odd  depth-2"><a href="/fred-m-hechinger-grand-prize" title="The Fred M. Hechinger Grand Prize" class=" menu-link depth-2 tid-533"><span class="menu-title">Hechinger Prize</span><span class="menu-description"><br class="accessible-break"/></span></a></li>
<li class="menu-11027 mt-1139  even  depth-2"><a href="/ewa-lifetime-achievement-prize" title="EWA Lifetime Achievement Prize" class=" menu-link depth-2 tid-1139"><span class="menu-title">EWA Lifetime Achievement Prize</span></a></li>
<li class="menu-9194 mt-196  odd  last  depth-2"><a href="/past-awards" title="Past Awards" class=" menu-link depth-2 tid-196"><span class="menu-title">Past Awards</span></a></li>
</ul>
</li>
<li class="menu-9159 menuparent mt-162  even  depth-1"><a href="/about-ewa" title="About EWA" class=" menu-link depth-1 tid-162"><span class="menu-title">About</span><span class="menu-description"><br class="accessible-break"/></span></a><ul class="depth-2"><li class="menu-9191 mt-193  first  odd  depth-2"><a href="/announcements" title="Announcements" class=" menu-link depth-2 tid-193"><span class="menu-title">Announcements</span></a></li>
<li class="menu-9192 mt-194  even  depth-2"><a href="/contact-us" title="Contact Us" class=" menu-link depth-2 tid-194"><span class="menu-title">Contact Us</span></a></li>
<li class="menu-11025 mt-1137  odd  depth-2"><a href="/ewa-staff-directory" title="EWA Staff Directory" class=" menu-link depth-2 tid-1137"><span class="menu-title">EWA Staff Directory</span></a></li>
<li class="menu-10338 mt-942  even  depth-2"><a href="/sponsorship-opportunities" title="Sponsorship Opportunities" class=" menu-link depth-2 tid-942"><span class="menu-title">Sponsorship Opportunities</span></a></li>
<li class="menu-10172 mt-608  odd  depth-2"><a href="/ewa-funders" title="Major funders of EWA" class=" menu-link depth-2 tid-608"><span class="menu-title">EWA Funders</span><span class="menu-description"><br class="accessible-break"/>Major funders of EWA</span></a></li>
<li class="menu-9685 menuparent mt-507  even  last  depth-2"><a href="/governance" title="Governance" class=" menu-link depth-2 tid-507"><span class="menu-title">Governance</span></a><ul class="depth-3"><li class="menu-9781 mt-514  first  odd  depth-3"><a href="/boards-committees" title="Boards &amp; Committees" class=" menu-link depth-3 tid-514"><span class="menu-title">Boards &amp; Committees</span></a></li>
<li class="menu-9187 mt-189  even  depth-3"><a href="/bylaws" title="Bylaws" class=" menu-link depth-3 tid-189"><span class="menu-title">Bylaws</span></a></li>
<li class="menu-10744 mt-1055  odd  depth-3"><a href="/strategic-plan" title="Strategic Plan" class=" menu-link depth-3 tid-1055"><span class="menu-title">Strategic Plan</span></a></li>
<li class="menu-10861 mt-1080  even  depth-3"><a href="/diversity-inclusion-action-plan" title="Diversity &amp; Inclusion Action Plan" class=" menu-link depth-3 tid-1080"><span class="menu-title">Diversity &amp; Inclusion Action Plan</span></a></li>
<li class="menu-10886 mt-1104  odd  last  depth-3"></li>
</ul>
</li>
</ul>
</li>
<li class="menu-9408 menuparent mt-318  odd  depth-1"><a href="/join" title="Join" class=" menu-link depth-1 tid-318"><span class="menu-title">Join</span></a><ul class="depth-2"><li class="menu-9882 menuparent mt-527  first  odd  last  depth-2"><a href="/join-ewa" title="Join EWA" class=" menu-link depth-2 tid-527"><span class="menu-title">Join EWA</span></a><ul class="depth-3"><li class="menu-10350 mt-956  first  odd  last  depth-3"><a href="/post/refer-future-ewa-member" title="Know someone that would benefit from EWA membership?" class=" menu-link depth-3 tid-956"><span class="menu-title">Refer A Member</span><span class="menu-description"><br class="accessible-break"/>Know someone that would benefit from EWA membership?</span></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-11417 mt-1186  even  depth-1"><a href="https://www.tfaforms.com/4772429" title="Donate" class=" menu-link depth-1 tid-1186"><span class="menu-title">Donate</span></a></li>
<li class="menu-10180 menuparent mt-619  odd  last  depth-1"><ul class="depth-2"><li class="menu-11193 mt-1176  first  odd  depth-2"><a href="/dd-test-term" title="DD Test Term" class=" menu-link nt-lock depth-2 tid-1176"><span class="menu-title">DD Test Term</span></a></li>
<li class="menu-11065 mt-1151  even  last  depth-2"></li>
</ul>
</li>
</ul>
  </div>

</div></div> <!-- /block-inner, /block -->
          </nav>
                  </div>
        <div class="site-toolbar" role="presentation">
          <button class="search-icon" role="button">Search</button>
          <button class="menu-icon" role="button">Menu</button>
        </div>
                <div class="site-utilities">
          <div id="block-digitaldcore-search" class="block block-digitaldcore region-odd odd region-count-1 count-1  search-keywords  "><div class="block-inner">

    
   
  
  
  <div class="block-content content">
    <div id="dd-search" class="dd-search"><form action="/blog-educated-reporter/schools-experiment-allay-inequitable-impact-covid-19"  accept-charset="UTF-8" method="post" id="faceted-search-ui-form-1" class=" dd-search-standard">
<div><div class="dd-search-keywords"><div id="edit-keywords-wrapper" class="form-item type-textfield">
 <input type="text" maxlength="255" name="keywords" id="edit-keywords" size="20" value="" placeholder="Search" title="Search keywords" class="form-text" />
</div>
</div><input type="hidden" name="stage" id="edit-stage" value="results"  />
<input type="hidden" name="facet-key" id="edit-facet-key" value=""  />
<input type="hidden" name="facet-id" id="edit-facet-id" value=""  />
<input type="hidden" name="facet-sort" id="edit-facet-sort" value=""  />
<div class="dd-search-submit"><button class="dd-search-submit-button" type="submit" aria-label="Site Search"></button><div class="legacy-button"><input type="submit" name="op" id="edit-submit" value=""  class="form-submit" />
</div></div><div class="dd-search-more"><a href="/find/" class="faceted-search-more">More options</a></div><input type="hidden" name="form_build_id" id="form-B4MEKo5CNuY6eozsHubFEurx6Uxd4OVYq5U-gfaqSx0" value="form-B4MEKo5CNuY6eozsHubFEurx6Uxd4OVYq5U-gfaqSx0"  />
<input type="hidden" name="form_id" id="edit-faceted-search-ui-form-1" value="faceted_search_ui_form_1"  />
<input type="hidden" name="box_text" id="edit-box-text" value="Search"  />

</div></form>
</div>  </div>

</div></div> <!-- /block-inner, /block -->
        </div>
              </div>
    </header>

    <span class="overlay"></span>

    <section class="page-main">
      
      <div class="page-center layout">
        
        <main class="page-content" id="content" role="main">
                                                  <article id="node-full" class="  image-src-first-img no-2col-lists fif-lt fiw-40 te-show-related-profiles toc-center  dd node node-type-post node-full node-19785 pt-show-date pt-show-social-block no-event-date t307 wt307 wt617 wt2 wt0 t1218 wt1218 wt502 wt320 wt0 t122 wt122 wt119 wt1031 wt1056 wt0 t51 wt51 wt0 t117 wt117 wt520 wt313 wt0 t1195 wt1195 wt1058 wt1031 wt1056 wt0 t131 wt131 wt1058 wt1031 wt1056 wt0 t964 wt964 wt520 wt313 wt0 t1171 wt1171 wt620 wt619 wt0 t218 wt218 wt119 wt1031 wt1056 wt0 t133 wt133 wt121 wt1031 wt1056 wt0 t915 wt915 wt914 wt814 wt0 t814 wt814 wt0 t907 wt907 wt906 wt814 wt0 t852 wt852 wt850 wt814 wt0 t916 wt916 wt914 wt814 wt0 t823 wt823 wt814 wt0 t889 wt889 wt887 wt814 wt0 t908 wt908 wt906 wt814 wt0 t878 wt878 wt875 wt814 wt0 t891 wt891 wt887 wt814 wt0 t918 wt918 wt914 wt814 wt0 t839 wt839 wt814 wt0 t855 wt855 wt850 wt814 wt0 t919 wt919 wt914 wt814 wt0 t911 wt911 wt906 wt814 wt0 t856 wt856 wt850 wt814 wt0 t881 wt881 wt875 wt814 wt0 t850 wt850 wt814 wt0 t896 wt896 wt887 wt814 wt0 t875 wt875 wt814 wt0 t897 wt897 wt887 wt814 wt0 t861 wt861 wt850 wt814 wt0 t898 wt898 wt814 wt0 access-normal status-new has-image pn pt307 has-10-nt">
    <div class="node-inner">
    
          <div class="node-upper-meta meta node-item"><div class='meta-inner'><span class='last meta-item post-type' data-plural='Blog: The Educated Reporter'>Blog: The Educated Reporter</span>  </div></div>
        
    <h1 class="node-header node-item">
      <span class="title">Schools Experiment to Allay the Inequitable Impact of COVID-19</span>
            <br class='accessible-break'/>
      <span class="subtitle">Pandemic sparks calls for changes to technology, curriculum and funding.</span>
          </h1>

        <div class="node-meta meta node-item">
      <div class="meta-inner submitted">
         <span class='meta-item post-date'><time datetime="2020-08-20T08:00:00">August 20, 2020</time></span>  <span class='last meta-item meta-custom meta-custom-0'>By Swati Guin for EWA</span>       </div>
    </div>
    
        <div class="node-image node-item"><span class="field-image field-not-video field-image-preset-medium croppable  c1  c-1"><a href="/sites/main/files/imagecache/lightbox/main-images/49924460038_ea09d35afc_c_cropped.jpg" rel="lightbox[19785][(FlickrWutthichai Charoenburi)]" aria-label="Read more"><img src="/sites/main/files/imagecache/medium/main-images/49924460038_ea09d35afc_c_cropped.jpg?1597867679" alt="" title="(FlickrWutthichai Charoenburi)" loading="lazy"  width="620" height="420" /></a></span></div>
    
    <div class="node-content content node-item">
            <p>
  In an effort to counteract the way COVID-19 is worsening many
  educational inequities, government and educational leaders around
  the country are trying a variety of interventions such as free
  headphones, traffic light Wi-Fi, and more explicit teaching about
  the realities of race relations.
</p>
<p>
  Educational leaders and researchers urged&nbsp;journalists at the
  Education Writers Association’s <a href=
  "/73rd-ewa-national-seminar-virtual">73rd National
  Seminar</a>&nbsp;to monitor such&nbsp;pilot efforts because of
  the widespread demand for – and meager funding of
  -&nbsp;&nbsp;programs that can&nbsp;help students learn amidst a
  pandemic.
</p>
<h3>
  Problem: COVID worsens educational inequities
</h3>
<p>
  When schools made the sudden transition to remote learning in the
  spring,&nbsp; low-income students suffered the most educational
  setbacks.&nbsp;<a href=
  "https://www.census.gov/content/dam/Census/library/publications/2018/acs/ACS-39.pdf">Census
  data</a>, for example, shows that&nbsp;low-income, rural and
  communities of color disproportionately lack broadband access. In
  addition, many first generation and immigrant students couldn’t
  get help from family with&nbsp;technology needed to
  access&nbsp;online learning.
</p>
<p>
  To make matters worse, the economic shutdown is
  slashing&nbsp;funding just when schools needed extra money to
  scale up online courses and provide students with laptops and hot
  spots.
</p>
<p>
  “States don’t have the same resources they had even just six
  months ago. Some of the equity programs and policies that were
  making a difference may not be funded as well as they need to be
  to continue to make a difference,” warned&nbsp;Jeremy Anderson,
  president of the Education Commission of the States.
</p>
<p>
  And the budget cuts will only likely get worse, he predicted.
  Since K-16 education makes up about 60 percent of most states’
  budgets at a time when tax receipts have plunged,&nbsp;”I think
  we’re going to&nbsp;see really difficult budget cuts” starting in
  January, when most governors put their budgets together, Anderson
  said.
</p>
<p>
  These short-term inequities are threatening to reduce opportunity
  over the long term. Students’ college prospects, for example, are
  being limited by the lack of access to counselors and admissions
  tests, Anderson said.&nbsp;About seven million high school
  juniors and seniors&nbsp;may not have a chance &nbsp;to
  take&nbsp;ACT or SAT tests, he said. And a reduction in the
  number of student who filled out the Free Application for Federal
  Student Aid starting in April indicates&nbsp;many students are
  struggling to keep up with other important college paperwork and
  deadlines.&nbsp;
</p>
<p>
  In the San Antonio public high schools, where 90% of the students
  come from low-income families, “We had over 80% of our students
  not filling out their financial aid and scholarships,” noted San
  Antonio schools superintendent Pedro Martinez.
</p>
<p>
  The widespread layoffs and business closures that are reducing
  families’ incomes are throwing up even more barriers to college,
  since they reduce families’ ability to afford tuition,
  explained&nbsp;Ruth Simmons, president of Prairie View A&amp;M
  University in Texas.
</p>
<p>
  “This is an enormous stress factor for first-generation students
  and low-income students,” Simmons said. “On a day to day basis, I
  receive an influx of emails and calls from parents and students
  who say they just can’t make it work this year.”
</p>
<h3>
  Solutions: More technology and relevant curriculum
</h3>
<p>
  School leaders around the country are trying out new ways&nbsp;to
  provide the technology students need to take online courses, said
  Anderson.&nbsp;Wyoming, for example,&nbsp;prohibited the
  suspension of Internet services if bills had not been paid.
  California educators developed a partnership with Google to
  provide Chromebooks and hot spots. “There are&nbsp;some really
  innovative pilot&nbsp;programs that school districts and
  universities have pulled together to try to make it so that all
  students have equitable services,” he said.
</p>
<p>
  The San Antonio school district, for instance,&nbsp;has already
  distributed over 40,000 devices and over 4,000 hot spots. It also
  hosts&nbsp;tech orientations for students, parents and teachers.
  To make sure every student has access to the internet, the
  district also partnered with the city of San Antonio to allow
  students to access the Wi-Fi hotspots placed&nbsp;on&nbsp;traffic
  lights that had previously just been used to&nbsp;manage traffic
  flow.
</p>
<p>
  More and better technology is just a stopgap measure, however. A
  growing number of schools are addressing the inequities by
  changing their curricula to&nbsp;confront racial
  realities&nbsp;head-on. At Prairie View, for example, Simmons is
  in the process of developing a new Center for Race and Justice to
  engage students in critical lessons about the history and
  implications of race in America.
</p>
<p>
  “We have failed to help students learn how to understand history,
  how we came to this point, how they can intervene in this issue,
  how they can make things better for the future,” Simmons said.
</p>
<h3>
  Fundamental changes needed
</h3>
<p>
  The long-term solutions to the inequities involve even bigger
  reforms: changes of heart, mind and culture, Simmons said,
  explaining:&nbsp;”This is an enormously vast and
  complex&nbsp;problem that has accrued over a very long period of
  time…I always discourage people from thinking of silver
  bullets.” She urged higher education leader
  to&nbsp;move&nbsp;away from tokenism and toward caring.
</p>
<p>
  “There is an immense amount of tokenism that goes on in the area
  of race relations, and that is as pernicious as anything else
  that would we’re doing. Institutions&nbsp;believe because they
  have achieved a certain percentage enrollment and&nbsp;&nbsp;they
  have a very pretty postcard of participation by underserved
  groups believe that they’ve done their job. They walk away and
  say, ‘You should be grateful you’re here. Now go and leave us
  alone.’ That attitude creates a tremendous resentment on the part
  of students, as well it should.”
</p>
<p>
  “The point is to understand, at a profound level, how to behave
  toward other human beings, believing that they are equal to us in
  every respect, valid to us in every respect, and wanting to
  communicate across differences.”
</p>
<p>
  “It’s not a small thing,” Simmons&nbsp;added. “It’s everything to
  our students. It’s everything to people who are on the margins of
  society.”
</p><div class="epilogue"><hr>
<p>
  <br>
</p>
<p>
  <i>Have a question, comment or concern for the Educated Reporter?
  Contact <a href=
  "/general-information/send-us-message?profile=1136">
  Emily Richmond</a>. Follow her on Twitter <a href=
  "http://www.twitter.com/EWAEmily">@EWAEmily</a>.</i>
</p>
<p>
  <strong><a href="/blog-educated-reporter">Read
  other Educated Reporter articles.</a></strong>
</p></div>    </div>

    
      </div>
</article>
                            </main>

                <aside class="page-right" role="complementary">
          <div class="page-sidebar inner">
            <div id="block-digitaldcore-node_nav_terms" class="block block-digitaldcore region-odd odd region-count-1 count-3  left-nav appearing-nav  "><div class="block-inner">

    
   
  
      <h2 class="block-title"><span class="block-title-text">This item appears in</span></h2>
  
  <div class="block-content content">
    <div class="field-nav-terms-appears-in"><div id="nav-back"><a href="javascript:history.back();">Back</a></div><div class="small">This item appears in:</div><ul class="links"><li class="term-id-122 first"><a href="/college-access-admissions" rel="tag" title="">College Access &amp; Admissions</a></li>
<li class="term-id-1218"><a href="/73rd-ewa-national-seminar-virtual" rel="tag" title="">73rd EWA National Seminar</a></li>
<li class="term-id-117"><a href="/blog-educated-reporter" rel="tag" title="">Blog: The Educated Reporter</a></li>
<li class="term-id-1195"><a href="/coronavirus-and-education" rel="tag" title="">Coronavirus and Education</a></li>
<li class="term-id-131"><a href="/demographics-diversity" rel="tag" title="">Demographics &amp; Diversity</a></li>
<li class="term-id-964"><a href="/blog-higher-ed-beat" rel="tag" title="">Blog: Higher Ed Beat</a></li>
<li class="term-id-218"><a href="/online-higher-ed" rel="tag" title="">Online Higher Ed </a></li>
<li class="term-id-133 last"><a href="/online-learning" rel="tag" title="">Online Learning</a></li>
</ul></div>  </div>

</div></div> <!-- /block-inner, /block -->
<div id="block-digitaldcore-utility_links" class=" utility-links  dd block block-digitaldcore region-even even region-count-2 count-4"><div class="block-inner">

    
   
  
  
  <div class="block-content content">
    <div class="print-html"><a href='javascript:window.print();'>Print-friendly</a></div>  </div>

</div></div> <!-- /block-inner, /block -->
          </div>
        </aside>
              </div>

            <div class="page-bottom">
        <div class="inner layout">
          <div id="block-digitaldcore-node_bundled" class=" vlim-96 icp-home-grid ip-above tiles-layout tiles  dd block block-digitaldcore region-odd odd region-count-1 count-5  channel bundled-posts tagged-posts posts  "><div class="block-inner">

    
   
  
      <h2 class="block-title"><span class="block-title-text">Related Posts</span></h2>
  
  <div class="block-content content">
    <div class="view-content"><div class="views-row views-row-odd views-row-1"><article id="node-19726-teaser" class="node node-teaser node-type-post node-19726 pt-show-date pt-show-social-block no-event-date t307 wt307 wt617 wt2 wt0 t1218 wt1218 wt502 wt320 wt0 t122 wt122 wt119 wt1031 wt1056 wt0 t51 wt51 wt0 t117 wt117 wt520 wt313 wt0 t123 wt123 wt119 wt1031 wt1056 wt0 t1195 wt1195 wt1058 wt1031 wt1056 wt0 t131 wt131 wt1058 wt1031 wt1056 wt0 t964 wt964 wt520 wt313 wt0 t112 wt112 wt520 wt313 wt0 t1171 wt1171 wt620 wt619 wt0 t147 wt147 wt121 wt1031 wt1056 wt0 t133 wt133 wt121 wt1031 wt1056 wt0 access-normal has-image has-more pt307 has-12-nt">
    <div class="node-inner">
        <div class="node-upper-image node-item"><span class="field-image field-not-video field-image-preset-home-grid croppable  c1  c-1"><a href="/blog-educated-reporter/educating-during-covid-superintendents-and-college-leaders-scramble-fill" rel="" aria-label="Read more"><img src="/sites/main/files/imagecache/home-grid/main-images/bigstock-yellow-light-2079771.jpg?1596469051" alt="" title="(Bigstock/Sue Smith)" loading="lazy"  width="980" height="664" /></a></span></div>
    
          <div class="node-upper-meta meta node-item"><div class='meta-inner'><span class='last meta-item post-type' data-plural='Blog: The Educated Reporter'>Blog: The Educated Reporter</span>  </div></div>
        
    <h2 class="node-header node-item">
      <a href="/blog-educated-reporter/educating-during-covid-superintendents-and-college-leaders-scramble-fill" title="Educating During COVID: Superintendents and College Leaders Scramble to Fill Students’ New Needs">
        <span class="title">Educating During COVID: Superintendents and College Leaders Scramble to Fill Students’ New Needs</span>
                  <br class='accessible-break'/>
          <span class="subtitle">Solutions include more financial aid, free headphones and traffic light wifi hotspots.</span>
              </a>
    </h2>

        <div class="node-meta meta node-item">
      <div class="meta-inner submitted">
         <span class='meta-item post-date'><time datetime="2020-08-03T11:21:00">August 3, 2020</time></span>  <span class='last meta-item meta-custom meta-custom-0'>By Jill Barshay of The Hechinger Report for EWA</span>       </div>
    </div>
    
    
    <div class="node-content content node-item">
      <p>
  Pedro Martinez, the superintendent of the San Antonio Independent
  School District, oversees the education of almost 50,000
  students. Ninety percent live in poverty, he said, and half of
  the families in the district make less than $35,000 a year.
  Martinez described educating students, kindergarten through high
  school, who live in cramped homes without computers or internet
  connections since the pandemic hit in March.&nbsp;
</p>    </div>

    
    
    
        <div class='node-links node-item'>
      <ul class="links inline"><li class="link link-read-more first last"><span><a href="/blog-educated-reporter/educating-during-covid-superintendents-and-college-leaders-scramble-fill"><span class="read-more-text">Read more</span></a></span></li>
</ul>    </div>
      </div>
</article>
</div><div class="views-row views-row-even views-row-2"><article id="node-19713-teaser" class="node node-teaser node-type-post node-19713 pt-show-date pt-show-social-block no-event-date t307 wt307 wt617 wt2 wt0 t1218 wt1218 wt502 wt320 wt0 t51 wt51 wt0 t117 wt117 wt520 wt313 wt0 t1195 wt1195 wt1058 wt1031 wt1056 wt0 t1057 wt1057 wt1058 wt1031 wt1056 wt0 t144 wt144 wt121 wt1031 wt1056 wt0 t133 wt133 wt121 wt1031 wt1056 wt0 access-normal has-image has-more pt307 has-7-nt">
    <div class="node-inner">
        <div class="node-upper-image node-item"><span class="field-image field-not-video field-image-preset-home-grid croppable  c1  c-1"><a href="/blog-educated-reporter/us-rep-bobby-scott-if-you-cant-open-schools-safely-dont" rel="" aria-label="Read more"><img src="/sites/main/files/imagecache/home-grid/main-images/bobby_scott_crop.jpg?1595965655" alt="" title="" loading="lazy"  width="980" height="664" /></a></span></div>
    
          <div class="node-upper-meta meta node-item"><div class='meta-inner'><span class='last meta-item post-type' data-plural='Blog: The Educated Reporter'>Blog: The Educated Reporter</span>  </div></div>
        
    <h2 class="node-header node-item">
      <a href="/blog-educated-reporter/us-rep-bobby-scott-if-you-cant-open-schools-safely-dont" title="US Rep. Bobby Scott: ‘If You Can’t Open Schools Safely, Don’t’">
        <span class="title">US Rep. Bobby Scott: ‘If You Can’t Open Schools Safely, Don’t’</span>
                  <br class='accessible-break'/>
          <span class="subtitle">Congressman details schools&#039; planning, funding, and Republican discord during EWA interview</span>
              </a>
    </h2>

        <div class="node-meta meta node-item">
      <div class="meta-inner submitted">
         <span class='meta-item post-date'><time datetime="2020-07-28T15:44:00">July 28, 2020</time></span>  <span class='last meta-item meta-custom meta-custom-0'>By Wayne D&#039;Orio for EWA</span>       </div>
    </div>
    
    
    <div class="node-content content node-item">
      <p>
  If schools can be opened safely, then do it. “If you can’t do it
  safely, you shouldn’t do it at all.” That’s the view of the
  Democratic congressman with the most clout in federal education
  policy.
</p>
<p>
  U.S. Rep.&nbsp;Bobby Scott (D-Va.), the chairman of the House
  Committee on Education and Labor, dismissed <a href=
  "https://www.cdc.gov/coronavirus/2019-ncov/community/schools-childcare/index.html">
  recent CDC guidelines</a> that emphasize the importance of
  reopening schools in a Friday, July 24 webinar at the Education
  Writers Association’s National Seminar.
</p>    </div>

    
    
    
        <div class='node-links node-item'>
      <ul class="links inline"><li class="link link-read-more first last"><span><a href="/blog-educated-reporter/us-rep-bobby-scott-if-you-cant-open-schools-safely-dont"><span class="read-more-text">Read more</span></a></span></li>
</ul>    </div>
      </div>
</article>
</div><div class="views-row views-row-odd views-row-3"><article id="node-19006-teaser" class="  te-hide-readmore  dd node node-teaser node-type-post node-19006 pt-show-social-block no-event-date t1 wt1 wt0 t1195 wt1195 wt1058 wt1031 wt1056 wt0 access-normal has-image no-more pt1 has-1-nt">
    <div class="node-inner">
        <div class="node-upper-image node-item"><span class="field-image field-not-video field-image-preset-home-grid croppable  c1  c-1"><a href="/coronavirus-and-education" rel="" aria-label="Read more"><img src="/sites/main/files/imagecache/home-grid/main-images/corona_crop.jpg?1585772992" alt="" title="Staff deep clean Des Moines Public Schools. (Flickr/Phil Roeder)" loading="lazy"  width="980" height="664" /></a></span></div>
    
          <div class="node-upper-meta meta node-item"><div class='meta-inner'><span class='last meta-item post-type' data-plural='Overviews'>Overview</span>  </div></div>
        
    <h2 class="node-header node-item">
      <a href="/coronavirus-and-education" title="Coronavirus and Education">
        <span class="title">Coronavirus and Education</span>
                  <br class='accessible-break'/>
          <span class="subtitle">How schools and colleges are responding to COVID-19</span>
              </a>
    </h2>

        <div class="node-meta meta node-item">
      <div class="meta-inner submitted">
         <span class='last meta-item post-date'><time datetime="2020-03-11T16:03:00">March 11, 2020</time></span>         </div>
    </div>
    
    
    <div class="node-content content node-item">
      <p>
  The rapid spread of the coronavirus disease 2019
  (COVID-19)&nbsp;— which the World Health Organization <a href=
  "https://www.npr.org/sections/goatsandsoda/2020/03/11/814474930/coronavirus-covid-19-is-now-officially-a-pandemic-who-says">
  has declared a global pandemic</a> —&nbsp;has big implications
  for P-12 and higher education in the United States. Education
  journalists around the country are playing a vital role in
  helping communities understand the situation, from school
  closures to plans for remote&nbsp;learning and making sure
  high-need students maintain access to wraparound services like
  health care and meals.
</p>
<p>
  <a href=
  "https://www.edweek.org/ew/section/multimedia/map-coronavirus-and-school-closures.html">
  Education Week</a>&nbsp;is tracking state-level K-12 school
  closures, which includes the closure of both&nbsp;the buildings
  and in-person instruction.&nbsp;
</p>
<p>
  While the response to the health crisis is fluid, it’s clear that
  educators will have to rethink teaching methods. Challenges
  include adopting new methods of digital learning and instruction
  if bricks-and-mortar classrooms remain closed for an extended
  period, as well as helping families struggling with child care
  issues or mandated quarantines.
</p>    </div>

    
    
    
        <div class='node-links node-item'>
      <ul class="links inline"><li class="link link-read-more first last"><span><a href="/coronavirus-and-education"><span class="read-more-text">Read more</span></a></span></li>
</ul>    </div>
      </div>
</article>
</div></div>  </div>

</div></div> <!-- /block-inner, /block -->
<div id="block-digitaldcore-node_referring" class=" vlim-96 icp-home-grid ip-above tiles-layout tiles  dd block block-digitaldcore region-even even region-count-2 count-6  channel referring-posts tagged-posts posts  "><div class="block-inner">

    
   
  
  
  <div class="block-content content">
    <div class="view view-related view-id-related view-display-id-default view-dom-id-1">
    
  
  
  
  
  
  
  
  
</div>   </div>

</div></div> <!-- /block-inner, /block -->
        </div>
      </div>
      
      <a href="#" class="back-to-top">Back to Top</a>
    </section>

    <span class="footprint"></span>

    <footer class="page-footer">
      <div class="inner layout">
                <div id="block-views_blocks-term-block_1-7" class=" ip-above  dd block block-views_blocks region-odd odd region-count-1 count-7 menu-pods views-block channel context-global "><div class="block-inner">

    
   
  
  
  <div class="block-content content">
    <div class="view view-term view-id-term view-display-id-block_1 view-dom-id-term-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article id="node-17090-teaser" class="node node-teaser node-type-post node-17090 pt-show-social-block no-event-date t268 wt268 wt0 t320 wt320 wt0 access-normal has-image no-more pt268 has-1-nt">
    <div class="node-inner">
        <div class="node-upper-image node-item"><span class="field-image field-not-video field-image-preset-thumbnail croppable  c1  c-1"><a href="https://www.tfaforms.com/4772429" rel="" aria-label="Read more"><img src="/sites/main/files/imagecache/thumbnail/main-images/donate-menu-pod.jpg?1576786121" alt="" title="" loading="lazy"  width="164" height="270" /></a></span></div>
    
          <div class="node-upper-meta meta node-item"><div class='meta-inner'><span class='last meta-item post-type' data-plural='Menu Pods'>Menu Pod</span>  </div></div>
        
    <h2 class="node-header node-item">
      <a href="https://www.tfaforms.com/4772429" title="Donate to EWA">
        <span class="title">Donate to EWA</span>
              </a>
    </h2>

        <div class="node-meta meta node-item">
      <div class="meta-inner submitted">
         <span class='last meta-item post-date'><time datetime="2018-09-26T13:38:00">September 26, 2018</time></span>         </div>
    </div>
    
    
    <div class="node-content content node-item">
          </div>

    
    
    
        <div class='node-links node-item'>
      <ul class="links inline"><li class="link link-read-more first last"><span><a href="https://www.tfaforms.com/4772429"><span class="read-more-text">Read more</span></a></span></li>
</ul>    </div>
      </div>
</article>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <article id="node-15928-teaser" class="node node-teaser node-type-post node-15928 pt-show-social-block no-event-date t268 wt268 wt0 access-normal has-image no-more pt268 has--nt">
    <div class="node-inner">
        <div class="node-upper-image node-item"><span class="field-image field-not-video field-image-preset-thumbnail croppable  c1  c-1"><a href="/reporters-guide-rethinking-american-high-school" rel="" aria-label="Read more"><img src="/sites/main/files/imagecache/thumbnail/main-images/hs_redesign_1.jpg?1576786121" alt="" title="" loading="lazy"  width="640" height="427" /></a></span></div>
    
          <div class="node-upper-meta meta node-item"><div class='meta-inner'><span class='last meta-item post-type' data-plural='Menu Pods'>Menu Pod</span>  </div></div>
        
    <h2 class="node-header node-item">
      <a href="/reporters-guide-rethinking-american-high-school" title="A Reporter’s Guide to Rethinking the American High School">
        <span class="title">A Reporter’s Guide to Rethinking the American High School</span>
                  <br class='accessible-break'/>
          <span class="subtitle">San Diego • High Tech High • December 4-5, 2017</span>
              </a>
    </h2>

        <div class="node-meta meta node-item">
      <div class="meta-inner submitted">
         <span class='last meta-item post-date'><time datetime="2017-11-20T12:05:00">November 20, 2017</time></span>         </div>
    </div>
    
    
    <div class="node-content content node-item">
          </div>

    
    
    
        <div class='node-links node-item'>
      <ul class="links inline"><li class="link link-read-more first last"><span><a href="/reporters-guide-rethinking-american-high-school"><span class="read-more-text">Read more</span></a></span></li>
</ul>    </div>
      </div>
</article>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <article id="node-15662-teaser" class="node node-teaser node-type-post node-15662 pt-show-social-block no-event-date t268 wt268 wt0 access-normal has-image no-more pt268 has--nt">
    <div class="node-inner">
        <div class="node-upper-image node-item"><span class="field-image field-not-video field-image-preset-thumbnail croppable  c1  c-1"><a href="/covering-early-learning-putting-pieces-together" rel="" aria-label="Read more"><img src="/sites/main/files/imagecache/thumbnail/main-images/americaned_capcity_088-2.jpg?1576786120" alt="" title="" loading="lazy"  width="940" height="940" /></a></span></div>
    
          <div class="node-upper-meta meta node-item"><div class='meta-inner'><span class='last meta-item post-type' data-plural='Menu Pods'>Menu Pod</span>  </div></div>
        
    <h2 class="node-header node-item">
      <a href="/covering-early-learning-putting-pieces-together" title="Covering Early Learning: Putting the Pieces Together">
        <span class="title">Covering Early Learning: Putting the Pieces Together</span>
                  <br class='accessible-break'/>
          <span class="subtitle">Nov. 6-7 • Chicago</span>
              </a>
    </h2>

        <div class="node-meta meta node-item">
      <div class="meta-inner submitted">
         <span class='last meta-item post-date'><time datetime="2017-09-30T10:11:00">September 30, 2017</time></span>         </div>
    </div>
    
    
    <div class="node-content content node-item">
          </div>

    
    
    
        <div class='node-links node-item'>
      <ul class="links inline"><li class="link link-read-more first last"><span><a href="/covering-early-learning-putting-pieces-together"><span class="read-more-text">Read more</span></a></span></li>
</ul>    </div>
      </div>
</article>
  </div>
  <div class="views-row views-row-4 views-row-even">
    <article id="node-14181-teaser" class="node node-teaser node-type-post node-14181 pt-show-social-block no-event-date t268 wt268 wt0 access-normal has-image no-more pt268 has--nt">
    <div class="node-inner">
        <div class="node-upper-image node-item"><span class="field-image field-not-video field-image-preset-thumbnail croppable  c1  c-1"><a href="/school-climate-safety" rel="" aria-label="Read more"><img src="/sites/main/files/imagecache/thumbnail/main-images/bigstock-a-very-sad-boy-in-school-playg-83243594.jpg?1576786120" alt="" title="" loading="lazy"  width="900" height="600" /></a></span></div>
    
          <div class="node-upper-meta meta node-item"><div class='meta-inner'><span class='last meta-item post-type' data-plural='Menu Pods'>Menu Pod</span>  </div></div>
        
    <h2 class="node-header node-item">
      <a href="/school-climate-safety" title="School Climate &amp; Safety">
        <span class="title">School Climate &amp; Safety</span>
              </a>
    </h2>

        <div class="node-meta meta node-item">
      <div class="meta-inner submitted">
         <span class='last meta-item post-date'><time datetime="2016-11-17T14:25:00">November 17, 2016</time></span>         </div>
    </div>
    
    
    <div class="node-content content node-item">
          </div>

    
    
    
        <div class='node-links node-item'>
      <ul class="links inline"><li class="link link-read-more first last"><span><a href="/school-climate-safety"><span class="read-more-text">Read more</span></a></span></li>
</ul>    </div>
      </div>
</article>
  </div>
  <div class="views-row views-row-5 views-row-odd">
    <article id="node-12221-teaser" class="node node-teaser node-type-post node-12221 pt-show-social-block no-event-date t268 wt268 wt0 t162 wt162 wt0 access-normal has-image no-more pt268 has-1-nt">
    <div class="node-inner">
        <div class="node-upper-image node-item"><span class="field-image field-not-video field-image-preset-thumbnail croppable  c1  c-1"><a href="/sponsorship-opportunities" rel="" aria-label="Read more"><img src="/sites/main/files/imagecache/thumbnail/main-images/bigstock-hand-holding-a-megaphone-55380404.jpg?1576786121" alt="" title="" loading="lazy"  width="900" height="900" /></a></span></div>
    
          <div class="node-upper-meta meta node-item"><div class='meta-inner'><span class='last meta-item post-type' data-plural='Menu Pods'>Menu Pod</span>  </div></div>
        
    <h2 class="node-header node-item">
      <a href="/sponsorship-opportunities" title="Sponsorship &amp; Message Opportunities">
        <span class="title">Sponsorship &amp; Message Opportunities</span>
                  <br class='accessible-break'/>
          <span class="subtitle">EWA can help your organization&#039;s outreach.</span>
              </a>
    </h2>

        <div class="node-meta meta node-item">
      <div class="meta-inner submitted">
         <span class='last meta-item post-date'><time datetime="2016-01-15T09:48:00">January 15, 2016</time></span>         </div>
    </div>
    
    
    <div class="node-content content node-item">
          </div>

    
    
    
        <div class='node-links node-item'>
      <ul class="links inline"><li class="link link-read-more first last"><span><a href="/sponsorship-opportunities"><span class="read-more-text">Read more</span></a></span></li>
</ul>    </div>
      </div>
</article>
  </div>
  <div class="views-row views-row-6 views-row-even">
    <article id="node-12219-teaser" class="node node-teaser node-type-post node-12219 pt-show-social-block no-event-date t268 wt268 wt0 access-normal has-image no-more pt268 has--nt">
    <div class="node-inner">
        <div class="node-upper-image node-item"><span class="field-image field-not-video field-image-preset-thumbnail croppable  c1  c-1"><a href="/story-lab/story-lab-student-data-privacy" rel="" aria-label="Read more"><img src="/sites/main/files/imagecache/thumbnail/main-images/bigstock-modern-laptop-with-closeup-of--79874737.jpg?1576786121" alt="" title="" loading="lazy"  width="900" height="600" /></a></span></div>
    
          <div class="node-upper-meta meta node-item"><div class='meta-inner'><span class='last meta-item post-type' data-plural='Menu Pods'>Menu Pod</span>  </div></div>
        
    <h2 class="node-header node-item">
      <a href="/story-lab/story-lab-student-data-privacy" title="Student Data Privacy">
        <span class="title">Student Data Privacy</span>
                  <br class='accessible-break'/>
          <span class="subtitle">EWA Story Lab</span>
              </a>
    </h2>

        <div class="node-meta meta node-item">
      <div class="meta-inner submitted">
         <span class='last meta-item post-date'><time datetime="2016-01-14T15:43:00">January 14, 2016</time></span>         </div>
    </div>
    
    
    <div class="node-content content node-item">
          </div>

    
    
    
        <div class='node-links node-item'>
      <ul class="links inline"><li class="link link-read-more first last"><span><a href="/story-lab/story-lab-student-data-privacy"><span class="read-more-text">Read more</span></a></span></li>
</ul>    </div>
      </div>
</article>
  </div>
  <div class="views-row views-row-7 views-row-odd">
    <article id="node-10570-teaser" class="node node-teaser node-type-post node-10570 pt-show-social-block no-event-date t268 wt268 wt0 t313 wt313 wt0 access-normal has-image no-more pt268 has-1-nt">
    <div class="node-inner">
        <div class="node-upper-image node-item"><span class="field-image field-not-video field-image-preset-thumbnail croppable  c1  c-1"><a href="/education-research" rel="" aria-label="Read more"><img src="/sites/main/files/imagecache/thumbnail/main-images/bigstock-conceptual-network-86475872.jpg?1576786120" alt="" title="" loading="lazy"  width="900" height="675" /></a></span></div>
    
          <div class="node-upper-meta meta node-item"><div class='meta-inner'><span class='last meta-item post-type' data-plural='Menu Pods'>Menu Pod</span>  </div></div>
        
    <h2 class="node-header node-item">
      <a href="/education-research" title="Making Sense of Education Research">
        <span class="title">Making Sense of Education Research</span>
                  <br class='accessible-break'/>
          <span class="subtitle">EWA Reporter Guides</span>
              </a>
    </h2>

        <div class="node-meta meta node-item">
      <div class="meta-inner submitted">
         <span class='last meta-item post-date'><time datetime="2015-05-21T09:35:00">May 21, 2015</time></span>         </div>
    </div>
    
    
    <div class="node-content content node-item">
          </div>

    
    
    
        <div class='node-links node-item'>
      <ul class="links inline"><li class="link link-read-more first last"><span><a href="/education-research"><span class="read-more-text">Read more</span></a></span></li>
</ul>    </div>
      </div>
</article>
  </div>
  <div class="views-row views-row-8 views-row-even">
    <article id="node-7087-teaser" class="node node-teaser node-type-post node-7087 pt-show-social-block no-event-date t268 wt268 wt0 access-normal has-image no-more pt268 has--nt">
    <div class="node-inner">
        <div class="node-upper-image node-item"><span class="field-image field-not-video field-image-preset-thumbnail croppable  c1  c-1"><a href="/2015-awards" rel="" aria-label="Read more"><img src="/sites/main/files/imagecache/thumbnail/main-images/awards-wide-2015-03.png?1576786120" alt="" title="" loading="lazy"  width="621" height="420" /></a></span></div>
    
          <div class="node-upper-meta meta node-item"><div class='meta-inner'><span class='last meta-item post-type' data-plural='Menu Pods'>Menu Pod</span>  </div></div>
        
    <h2 class="node-header node-item">
      <a href="/2015-awards" title="EWA Reporting Awards">
        <span class="title">EWA Reporting Awards</span>
                  <br class='accessible-break'/>
          <span class="subtitle">Learn More</span>
              </a>
    </h2>

        <div class="node-meta meta node-item">
      <div class="meta-inner submitted">
         <span class='last meta-item post-date'><time datetime="2014-11-26T13:26:00">November 26, 2014</time></span>         </div>
    </div>
    
    
    <div class="node-content content node-item">
          </div>

    
    
    
        <div class='node-links node-item'>
      <ul class="links inline"><li class="link link-read-more first last"><span><a href="/2015-awards"><span class="read-more-text">Read more</span></a></span></li>
</ul>    </div>
      </div>
</article>
  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <article id="node-4679-teaser" class="node node-teaser node-type-post node-4679 pt-show-social-block no-event-date t268 wt268 wt0 access-normal has-image no-more pt268 has--nt">
    <div class="node-inner">
        <div class="node-upper-image node-item"><span class="field-image field-not-video field-image-preset-thumbnail croppable  c1  c-1"><a href="/tuition-tracker" rel="" aria-label="Read more"><img src="/sites/main/files/imagecache/thumbnail/main-images/bigstock-education-saving-21684401.jpg?1576786120" alt="" title="" loading="lazy"  width="900" height="598" /></a></span></div>
    
          <div class="node-upper-meta meta node-item"><div class='meta-inner'><span class='last meta-item post-type' data-plural='Menu Pods'>Menu Pod</span>  </div></div>
        
    <h2 class="node-header node-item">
      <a href="/tuition-tracker" title="Tuition Tracker">
        <span class="title">Tuition Tracker</span>
                  <br class='accessible-break'/>
          <span class="subtitle">How much does college really cost?</span>
              </a>
    </h2>

        <div class="node-meta meta node-item">
      <div class="meta-inner submitted">
         <span class='last meta-item post-date'><time datetime="2014-01-09T16:46:00">January 9, 2014</time></span>         </div>
    </div>
    
    
    <div class="node-content content node-item">
          </div>

    
    
    
        <div class='node-links node-item'>
      <ul class="links inline"><li class="link link-read-more first last"><span><a href="/tuition-tracker"><span class="read-more-text">Read more</span></a></span></li>
</ul>    </div>
      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

</div></div> <!-- /block-inner, /block -->
<div id="block-views_blocks-term-block_1-9" class="block block-views_blocks region-even even region-count-2 count-8 footer-links views-block channel context-global "><div class="block-inner">

    
   
  
  
  <div class="block-content content">
    <div class="view view-term view-id-term view-display-id-block_1 view-dom-id-term-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article id="node-3166-teaser" class="node node-teaser node-type-post node-3166 pt-show-social-block no-event-date t56 wt56 wt0 access-normal no-more pt56 has--nt">
    <div class="node-inner">
    
          <div class="node-upper-meta meta node-item"><div class='meta-inner'><span class='last meta-item post-type' data-plural='Footer links'>Footer link</span>  </div></div>
        
    <h2 class="node-header node-item">
      <a href="/footer-link/education-writers-association" title="Education Writers Association">
        <span class="title">Education Writers Association</span>
              </a>
    </h2>

        <div class="node-meta meta node-item">
      <div class="meta-inner submitted">
         <span class='last meta-item post-date'><time datetime="2013-07-25T17:45:00">July 25, 2013</time></span>         </div>
    </div>
    
    
    <div class="node-content content node-item">
          </div>

    
    
    
        <div class='node-links node-item'>
      <ul class="links inline"><li class="link link-read-more first last"><span><a href="/footer-link/education-writers-association"><span class="read-more-text">Read more</span></a></span></li>
</ul>    </div>
      </div>
</article>
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <article id="node-3167-teaser" class="node node-teaser node-type-post node-3167 pt-show-social-block no-event-date t56 wt56 wt0 access-normal no-more pt56 has--nt">
    <div class="node-inner">
    
          <div class="node-upper-meta meta node-item"><div class='meta-inner'><span class='last meta-item post-type' data-plural='Footer links'>Footer link</span>  </div></div>
        
    <h2 class="node-header node-item">
      <a href="/footer-link/1825-k-street-nw-suite-200-washington-dc-20006" title="1825 K Street NW, Suite 200, Washington, DC 20006">
        <span class="title">1825 K Street NW, Suite 200, Washington, DC 20006</span>
              </a>
    </h2>

        <div class="node-meta meta node-item">
      <div class="meta-inner submitted">
         <span class='last meta-item post-date'><time datetime="2013-07-25T17:46:00">July 25, 2013</time></span>         </div>
    </div>
    
    
    <div class="node-content content node-item">
          </div>

    
    
    
        <div class='node-links node-item'>
      <ul class="links inline"><li class="link link-read-more first last"><span><a href="/footer-link/1825-k-street-nw-suite-200-washington-dc-20006"><span class="read-more-text">Read more</span></a></span></li>
</ul>    </div>
      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

</div></div> <!-- /block-inner, /block -->
      </div>
    </footer>
  </div>

  <div class="below-page">
        <div class="closure inner layout">
      <div id="block-dd_login-login" class="block block-dd_login region-odd odd region-count-1 count-9"><div class="block-inner">

    
   
  
      <h2 class="block-title"><span class="block-title-text">Log in</span></h2>
  
  <div class="block-content content">
    <form action="/blog-educated-reporter/schools-experiment-allay-inequitable-impact-covid-19?destination=node%2F19785"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div id="edit-name-wrapper" class="form-item type-textfield">
 <label for="edit-name">E-mail or username: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" tabindex="1" autocomplete="off" required="" class="form-text required" />
</div>
<div id="edit-pass-wrapper" class="form-item type-password">
 <label for="edit-pass">Password: <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15" tabindex="2" autocomplete="off" required="" class="form-text required" />
</div>
<div id="edit-remember-me-wrapper" class="form-item type-checkbox">
 <label class="option" for="edit-remember-me"><input type="checkbox" name="remember_me" id="edit-remember-me" value="1"  checked="checked"  tabindex="3" class="form-checkbox" /> Remember me</label>
</div>
<input type="submit" name="op" id="edit-submit-1" value="Log in"  tabindex="4" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Request new password via e-mail.">Request new password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-qN7xfmWAQvkeJt5xpBd_p5ZqEkfAU29Q_wiQLW9iTy8" value="form-qN7xfmWAQvkeJt5xpBd_p5ZqEkfAU29Q_wiQLW9iTy8"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
  </div>

</div></div> <!-- /block-inner, /block -->
<div id="block-digitaldcore-command_menu" class="block block-digitaldcore region-even even region-count-2 count-10"><div class="block-inner">

    
   
  
      <h2 class="block-title"><span class="block-title-text">Commands</span></h2>
  
  <div class="block-content content">
    <ul class="menu"><li><a href="/help" class="menu-help-center">Help</a></li><li><a href="/user/login" class="menu-login">Log in</a></li></ul>  </div>

</div></div> <!-- /block-inner, /block -->
    </div>
        <div class="script">
      <script type="text/javascript" src="https://www.ewa.org/sites/main/files/js/js_27c3029348d7d6470e6ceca3c7dae976.js"></script>
<script type="text/javascript">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</script>
            <!--[if gte IE 9]>
      <script src="/sites/default/themes/dtheme/bower_components/raf.js/raf.min.js"></script>
      <script src="/sites/default/themes/dtheme/bower_components/classlist/classList.min.js"></script>
      <![endif]-->
      <script>require = {urlArgs: 'd'};</script>
      <script data-main="/sites/default/themes/dtheme/js/main.min" src="/sites/default/themes/dtheme/bower_components/requirejs/require.js" async></script>
    </div>
  </div>

  <script type="text/javascript" src="https://www.ewa.org/sites/main/files/js/js_2a0b41598b85f8df2b7c7b723eea5053.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-1596158-5"]);_gaq.push(["_setDomainName", ".ewa.org"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57ca0e37fff2298f" async></script>
</body>
</html>
